Raspbian Buster (Lite) ...

Support für das easy2connect System
Antworten
mave
Beiträge: 12
Registriert: Do 16. Aug 2018, 11:09

Raspbian Buster (Lite) ...

Beitrag von mave » Di 9. Jul 2019, 09:15

Hallo,

kann es sein, dass eine easy2connect-Installation momentan mit dem neuen Raspbian Buster Lite nicht funktioniert?

Ich wollte eine Box neu aufsetzen, die VPN-Verbindung zum feste-ip-System funktionierte indes nicht. Aktuell ist das (für mich) kein Problem, es könnte jedoch interessant werden, sollte mal der neue Raspberry 4 eingesetzt werden.

ich danke für eine Rückmeldung.

MichaelWeigel
Beiträge: 469
Registriert: Di 24. Feb 2015, 11:13

Re: Raspbian Buster (Lite) ...

Beitrag von MichaelWeigel » Di 16. Jul 2019, 10:46

Hallo,

Wir haben das Script noch nicht auf die Aktuelle Version (Buster) angepasst. Bitte Nutzen Sie noch die Rasbian stretch Version. (1019-04-09)
LG Michael

Qx696dBno2
Beiträge: 1
Registriert: Sa 28. Dez 2019, 10:45

Re: Raspbian Buster (Lite) ...

Beitrag von Qx696dBno2 » Sa 28. Dez 2019, 10:58

Gibt es einen groben Zeitplan,
bis wann Buster unterstützt wird?

Braeuni
Beiträge: 5
Registriert: Mo 22. Jul 2019, 21:30

Re: Raspbian Buster (Lite) ...

Beitrag von Braeuni » Fr 6. Mär 2020, 15:48

Hallo,

es ist ja schon eine Zeit lang her, wo hier bzgl. der Realisierung der easy2connect-Box auf
Raspbian Buster angefragt wurde.
Leider ohne Antwort.

Gibt es denn mitlerweile hier Infos dazu?

Vielen Dank!

Gruß,
Braeuni

AndreRose
Beiträge: 145
Registriert: Do 25. Okt 2018, 09:38

Re: Raspbian Buster (Lite) ...

Beitrag von AndreRose » Di 17. Mär 2020, 07:34

Wir sind immer noch dran, auch wenn das nicht wirklich eine befriedigende Antwort sein wird.
mfg
André Rose

byt0x
Beiträge: 1
Registriert: Do 4. Jun 2020, 15:50

Re: Raspbian Buster (Lite) ...

Beitrag von byt0x » Do 4. Jun 2020, 15:50

Woran scheitert es denn? Evtl. ist es möglich selber eine Lösung zu finden. Oder liegt das Problem serverseitig?

David
Beiträge: 1
Registriert: Sa 20. Jun 2020, 17:09

Re: Raspbian Buster (Lite) ...

Beitrag von David » Sa 20. Jun 2020, 17:12

Ich wäre auch an einer Lösung interessiert.

Bin vor ein paar Tagen nichtsahnend auf den Raspberry 4 mit Buster umgestiegen. Wollte es heute installieren aber Funktioniert natürlich nicht.
Was mich etwas wundert das die Installation ohne einen fehler durchläuft

Hoffe es gibt bald eine Lösung

Gruß David

Antworten